Choose another language:
discount code: Ultracopier for VPS Basic Confiared, 2 CPU/1G mem/15G SSD, 4$/month

29
Apr
2016
Sorry for the problem
Sorry for the problem, I have update all my vps to algin all the innovation and dev platform on gcc 4.9 and C++11. Switched from vserver to lxc. I have change too from MySQL to MariaDB, update PostgreSQL to 9.5 for CatchChallenger in version 2 in cluster mode (and ready for CassandraDB). But some provider have ipv4 failover but lack of ipv6 failover.
I have updated Ultracopier to 1.2.2.0, that's improve some bug, but if you have problem with this new version repport it on the forum.